Wanneer je uit het systeem wordt gegooid kan dit een aantal redenen hebben, hieronder worden de meeste voorkomende oorzaken besproken:
1. Het 'Start ' dashlet staat op 'Geen' (toegang)
OorzaakWanneer een gebruiker van template is veranderd zijn de rechten van het 'Start' dashlet niet aangepast naar lees- of schrijfrechten. Hierdoor zijn de rechten van de gebruiker template zo beperkt, dat deze niet naar de startpagina mag.
Achterhalen
Staan de rechten van het dashlet 'Start' bij deze gebruiker template op Geen?
Ga naar Instellingen op het hoogste niveau of debiteur niveau (afhankelijk waar de Template user is aangemaakt) en ga onder Gebruikersaccounts naar Template Users. Klik op Dashboard editor. Onderstaande afbeelding laat zien dat het dashlet 'Start' op Geen staat:
Staan de rechten van het dashlet 'Start' bij deze gebruiker template op Geen?
Ga naar Instellingen op het hoogste niveau of debiteur niveau (afhankelijk waar de Template user is aangemaakt) en ga onder Gebruikersaccounts naar Template Users. Klik op Dashboard editor. Onderstaande afbeelding laat zien dat het dashlet 'Start' op Geen staat:

Oplossing
Zet de rechten van het dashlet 'Start' op Lezen of Schrijven.
Wanneer de overige dashlets niet beschikbaar moeten zijn op de startpagina, kunnen deze worden weg geklikt en vervolgens op 'G' worden gezet. Er zijn dan geen rechten op deze pagina, maar mag wel worden getoond.
Zet de rechten van het dashlet 'Start' op Lezen of Schrijven.
Wanneer de overige dashlets niet beschikbaar moeten zijn op de startpagina, kunnen deze worden weg geklikt en vervolgens op 'G' worden gezet. Er zijn dan geen rechten op deze pagina, maar mag wel worden getoond.
2. Nmbrs infrastructuur of datacenter probleem
Oorzaak
Het kan zijn de infrastructuur van Nmbrs of het datacenter waar de servers draaien kampen met interne problemen.
Achterhalen
Bekijk de systeem status pagina en de bekende problemen om te achterhalen of de traagheid wordt veroorzaak door het datacenter of de interne Nmbrs infrastructuur.
Bekijk de systeem status pagina en de bekende problemen om te achterhalen of de traagheid wordt veroorzaak door het datacenter of de interne Nmbrs infrastructuur.
Oplossing
Houdt de bovenstaande pagina's in de gaten voor nieuws of updates rondom eventuele verstoringen
Ik word continue uit et systeem gegooid, ook kan ik niet in dashlets,.... Bv : dashlet Reserveringen op medewerker niveau!! Help!!!