[Loonaangifte] ALS100 foutcode na het verzenden van de loonaangifte

Wat?

Op dit moment kan het voorkomen dat de volgende foutmelding verschijnt na het versturen van de aangifte:

 

Wie?
Dit kan optreden in alle omgevingen.

Impact?
Medium.

Workaround?
De workaround voor dit probleem is om de aangiftes met de foutcode te verwijderen en deze opnieuw aan te maken + verzenden. 

Volgen

Opmerkingen

  • Avatar
    Mark Aalten

    Update (12-1-2018):
    Belastingdienst heeft aangegeven dat de storing is verholpen. Echter krijgen we nog steeds meldingen binnen dat de loonaangiftes niet worden verzonden/ontvangen. We hebben inmiddels wederom contact gehad met de belastingdienst en dit wordt verder uitgezocht. Als er meer informatie is zal ik dit bekende probleem updaten.

  • Avatar
    Mark Aalten

    Update (17-01-2018):
    De loonaangiftes met de foutcode zullen moeten worden verwijderd en opnieuw worden aangemaakt. Komende week zullen wij een 'query' draaien om te kijken bij welke bedrijven de foutmelding nog aanwezig is. Deze zullen hierover worden geïnformeerd.

    Echter kan het zijn dat je nog steeds problemen ondervindt met het verzenden van de aangiftes. We zijn in afwachting van Logius/ de Belastingdienst.

    Bewerkt door Mark Aalten
  • Avatar
    Mark Aalten

    Update (22-01-2018):
    Dit bekende probleem is inmiddels opgelost. Als je deze foutcode nog steeds in je omgeving hebt zal je de aangifte moeten verwijderen en opnieuw aanmaken.

Mogelijk gemaakt door Zendesk