Inloggen lukt niet

Als er niet kan worden ingelogd kan dit een aantal redenen hebben, hieronder worden de meeste voorkomende oorzaken besproken:

  1. Wachtwoord vergeten of melding 'Ongeldige combinatie email/wachtwoord. Probeer opnieuw' 

 

 

1. Wachtwoord vergeten of melding 'Ongeldige combinatie email/wachtwoord. Probeer opnieuw' 

Oorzaak
Het wachtwoord is niet meer bekend.
 
Achterhalen
Wanneer de onderstaande melding wordt getoond: 
 

 

Oplossing
Het is mogelijk om via 'wachtwoord vergeten' het wachtwoord opnieuw op te vragen.

 

  

Ook kan het wachtwoord gereset worden vanuit de omgeving. Dit kan bij de betreffende login in de applicatie worden uitgevoerd door op 'wachtwoord resetten' te klikken, zie onderstaande afbeelding:

Volgen

Opmerkingen

Mogelijk gemaakt door Zendesk