Het kan voorkomen dat de pensioenexport de status 'verzonden' heeft in Nmbrs, maar dat deze nog niet is ontvangen door het pensioenfonds. Dit probleem kan verschillende oorzaken hebben; in dit artikel worden de meeste voorkomende oorzaken besproken:
- Relatienummer bij de pensioen export instellingen is niet correct
- UPA: Loonheffingsnummer is niet correct bij PFZW
- Pensioen export staat op verzonden i.p.v. ontvangen
1. Relatienummer bij de pensioen export instellingen is niet correct
Oorzaak
Wanneer het relatienummer verkeerd is ingevoerd is het niet mogelijk voor het pensioenfonds om de pensioen export te ontvangen.
Achterhalen
Het relatienummer kan worden achterhaald op bedrijfsniveau bij Instellingen -> Algemeen -> Pensioen Exportinstellingen. Onderstaande afbeelding laat zien welke relatienummers gecontroleerd moeten worden:
.
Oplossing
Wanneer het relatienummer bij de pensioen exportinstellingen niet overeenkomt met het relatienummer dat door het pensioenfonds is aangegeven, dan kan bij de pensioen exportinstellingen in Nmbrs het relatienummer worden aangepast. Vervolgens kan de pensioenexport met de foutieve status (verzonden) worden verwijderd en opnieuw worden aangemaakt en verstuurd.
2. Loonheffingsnummer is niet correct bij PFZW
Oorzaak
Wanneer het loonheffingsnummer niet correct is of dit is geblokkeerd door PFZW dan kan het pensioenfonds de export bestanden niet ontvangen.
Achterhalen
Het loonheffingsnummer kan je controleren door hier te klikken en zie verdere instructies bij de vraag 'Het loonheffingennummer in combinatie met het relatienummer is niet juist. Wat moet ik doen?'
3. Pensioen export staat op verzonden i.p.v. ontvangen
Pensioen export bestanden van UPA hebben de eerste 2-4 periodes de status verzonden. Het kan voorkomen dat de eerste paar export bestanden alleen de status 'verzonden' hebben en de bestanden daarna wel veranderen in de status 'ontvangen'. Pas vanaf 1 april was het voor Nmbrs mogelijk om bevestigingssignalen te ontvangen van PGGM voor UPA.
Dit betekent dat het export wel goed verzonden werd en ontvangen door PGGM, maar dat het signaal niet ontvangen kon worden door Nmbrs in de eerste paar periodes. Hierdoor was het niet mogelijk om de status te veranderen van de export bestanden tot er met maart. Om zeker te weten of bestanden voor 1 maart goed zijn ontvangen, zul je het webportaal moeten raadplegen.
Opmerkingen