Als de Belastingdienst je vraagt om een initiële loonaangifte in te dienen, betekent dit dat je een loonaangifte voor een of meer perioden, inclusief eventuele correcties, opnieuw moet indienen. Volg deze handleiding om de oorzaak te achterhalen en het probleem op te lossen.
1. De gegevens bij de Belastingdienst kloppen niet
Oorzaak
De Belastingdienst vraagt om een initiële loonaangifte wanneer er mogelijk onjuiste of ontbrekende gegevens zijn ontvangen. Dit kan betekenen dat eerdere loonaangiften niet volledig of correct zijn geregistreerd.
Hoe achterhaal je dit?
- Controleer het bericht van de Belastingdienst. Hierin staat dat je een initiële loonaangifte moet indienen en voor welke periode(s) dit geldt. Initiële loonaangifte / loonaangifte opnieuw indienen
Oplossing
-
Verwijder de bestaande loonaangifte(n) in Nmbrs:
- Ga naar de betreffende periode(s) en verwijder de bestaande aangifte(s).
-
Maak de loonaangifte opnieuw aan:
- Genereer een nieuwe loonaangifte in Nmbrs. De aangifte krijgt automatisch een nieuwe aanmaakdatum.
-
Dien de loonaangifte in:
- Verstuur de loonaangifte naar de Belastingdienst volgens de gebruikelijke procedure.
-
Controleer de verzending:
- Controleer of de nieuwe aangifte succesvol is ontvangen en verwerkt door de Belastingdienst.
Opmerkingen