Als loonaangiften niet worden getoond in Nmbrs, kan dit te maken hebben met een wijziging in het loonheffingsnummer. Hieronder lees je hoe je dit kunt achterhalen en oplossen.
1. Het loonaangiftenummer is gewijzigd
Oorzaak
- Het loonheffingsnummer is aangepast of gewijzigd (bijvoorbeeld door een wijziging in de fiscale eenheid). Hierdoor is het nieuwe nummer niet correct gelinkt aan het bedrijf en zijn de loonaangiften gekoppeld aan het oude nummer niet meer zichtbaar.
Achterhalen
- Ga naar bedrijfsniveau en open het dashlet 'Bedrijf LH Nummer' onder 'Loonheffing'.
- Controleer of er twee loonheffingsnummers staan:
- Het actieve loonheffingsnummer.
- Het oude loonheffingsnummer waarmee eerdere aangiften zijn verstuurd.
Oplossing
-
Koppel het oude loonheffingsnummer:
- Selecteer het oude loonheffingsnummer en koppel dit weer aan het bedrijf.
- Hierdoor worden de eerdere loonaangiften weer zichtbaar.
-
Voor beide nummers aparte bedrijven maken:
- Als je zowel het oude als het nieuwe loonheffingsnummer wilt behouden, maak dan een nieuw bedrijf aan voor één van de nummers.
- Raadpleeg het kennisbankartikel Omzetten van fiscale eenheid voor meer informatie over het opsplitsen van bedrijven op basis van loonheffingsnummers.
Opmerkingen