Brief Belastingdienst: Oplossen van een foutieve combinatie van BSN en geboortedatum in Nmbrs

Als je een brief van de Belastingdienst ontvangt over een onjuiste combinatie van BSN en geboortedatum, kun je dit probleem oplossen door de stappen hieronder te volgen. De oorzaak kan liggen bij een fout in de geboortedatum of het BSN.

1.

1. Geboortedatum onjuist aangeleverd

Oorzaak

  • Het BSN is correct, maar de geboortedatum van de medewerker is foutief ingevoerd in Nmbrs en onjuist verzonden naar de Belastingdienst.

Achterhalen

  1. Vergelijk de geboortedatum op de ID-kaart van de medewerker met de geboortedatum in Nmbrs.
    • Je vindt deze gegevens onder 'Persoonlijke gegevens' in het systeem.

Oplossing

  1. Corrigeer de geboortedatum:
    • Zet de periode rechtsboven terug naar de eerste periode waarin de verkeerde geboortedatum is ingevoerd.
    • Open het slotje en klik op 'Bewerken'.
    • Pas de geboortedatum aan en klik op 'Opslaan'.
  2. Draai een TWK-run:
  3. Geen intrekking nodig:
    • De correctie wordt automatisch meegenomen in de eerstvolgende loonaangifte.

2. BSN onjuist aangeleverd

Oorzaak

  • De geboortedatum is correct, maar het BSN van de medewerker is foutief ingevoerd en onjuist verzonden naar de Belastingdienst.

Achterhalen

  1. Vergelijk het BSN van de medewerker met het BSN in Nmbrs onder 'Persoonlijke gegevens'.

Oplossing

  1. Corrigeer het BSN:
    • Pas het juiste BSN aan in het systeem.
  2. Voeg een intrekking toe:

Belangrijke aandachtspunten

  • Controleer altijd nauwkeurig de ID-gegevens van de medewerker om herhaling van fouten te voorkomen.
  • Zorg dat correcties tijdig worden verwerkt om eventuele boetes of vervolgacties van de Belastingdienst te vermijden.

Opmerkingen

  • Avatar
    A.E. de Groot

    Het is bij een bedrijf met veel medewerkers veel werk om uit te zoeken welke medewerker het betreft. Een zoekfunctie op BSN nummer zou een verbetering zijn, dit omdat de belastingdienst alleen BSN en geboortedatum verstrekt en geen naam.